Author Topic: [resolu]Erreur après mise à jour  (Read 2977 times)

piwi

  • Freshman
  • *
  • Posts: 40
    • View Profile
    • Email
[resolu]Erreur après mise à jour
« on: August 19, 2009, 04:08:13 pm »
Bonjour à tous

je viens de faire les mises à jours de 1.4.2 à 1.5.2 en passant les versions une à une.
Sur la version 1.5.2 j'ai une erreur qui apparait régulièrement, par ex quand je clique sur les préférnce de mon compte

Erreur
Urls is undefined

Qu'est ce qui peut se passer ?

Merci beaucoup

« Last Edit: August 25, 2009, 03:32:14 am by piwi »
Piwi
-----
La chèvre mange là où elle est attachée.

piwi

  • Freshman
  • *
  • Posts: 40
    • View Profile
    • Email
[résolu]Re: Erreur après mise à jour
« Reply #1 on: August 20, 2009, 05:01:25 am »
J'ai tout effacer, tables et répertoires, et j'ai réinstaller OG 1.5.2
J'ai toujours la même erreur avec une impossibilité d'accès aux pages de onfiguration administration.
Quand je clique sur le lien administration, cette erreur s'affiche, et je n'ai pas accès aux pages.
Même résultat pour les modifications des profiles des comptes, je n'y plus accès.

Pour le reste des liens l'erreur se manifeste pratiquement tout le temps mais les pages s'ouvrent quand même.

est ce que d'autre personnes ont se problème ?
Quelqu'un a une idée ?

Merci de votre aide
« Last Edit: August 25, 2009, 03:31:47 am by piwi »
Piwi
-----
La chèvre mange là où elle est attachée.

piwi

  • Freshman
  • *
  • Posts: 40
    • View Profile
    • Email
Re: [resolu]Erreur après mise à jour
« Reply #2 on: August 25, 2009, 03:32:58 am »
Il fallait simplement vider le cache du serveur et pas seulement celui du naigateur

Merci
Piwi
-----
La chèvre mange là où elle est attachée.