Feng Forum

Support => Installation problems => Topic started by: mig2000 on April 29, 2016, 10:17:34 am

Title: Blank page after a full instalatipon
Post by: mig2000 on April 29, 2016, 10:17:34 am
I installed the most recent version of the Feng. The installation went really well without any errors. when I login into the portal, I have a blank screen. I can see the Feng logo and my userid on the right corner. I can also see the drop down menu that shows setup and account but again if I click on them the page come up blank. Any advise?

Thanks
Ali
Title: Re: Blank page after a full instalatipon
Post by: natalia.martinez on May 02, 2016, 03:54:54 pm
Hello Ali,

You can try the following:

- Erase the cache/autoloader.php file
- Check that Apache has writing permissions on the following folders: cache, tmp, upload, config
- If the previous options do not help, you can also check the error log from apache and the cachelog.php file

Hope this helps  :)

Natalia
Title: ??????? ????
Post by: RobertRew on April 07, 2021, 12:29:13 pm
 ?? ??? 32: 4 ??????????? ???????? ??????????? ???????? ??????
http://ladyinwhite.ru/krasota/beregite-ruki-zimoj-oni-trebuyut-uvlazhneniya-zashhity-i-uhoda/ (http://ladyinwhite.ru/krasota/beregite-ruki-zimoj-oni-trebuyut-uvlazhneniya-zashhity-i-uhoda/)
http://ladyinwhite.ru/moda/olga-byzova-pohvastalas-shyboi-podarennoi-dizainerom-filippom-pleinom/ (http://ladyinwhite.ru/moda/olga-byzova-pohvastalas-shyboi-podarennoi-dizainerom-filippom-pleinom/)
Title: ? ???????? ? ?? ?????
Post by: RobertRew on July 14, 2021, 08:11:57 pm
??????, ??? ???????? ???????? ?????????????? ???????? ???????????? ???????????? ? ???????? ????? - ??? ?? ???????????, ??? ?? ????????? ?????????... ?????? ?????       http://evilar.ru/v-chem-oshibka-kyrsov-podgotovki-k-shkole/ (http://evilar.ru/v-chem-oshibka-kyrsov-podgotovki-k-shkole/)